ONU Configuration-HUAWEI

********ONU Configuration file******

en
conf t
vlan database
vlan 2011
vlan 1336
exit
int fe1
no sh
switchport mode access
switchport access vlan 1336
exit
int fe24
switchport mode access
no shutdown
switchport access vlan 2011
exit
int gp1
no sh
switchport mode trunk
switchport trunk allowed vlan 1336 tagged
switchport trunk allowed vlan 2011 tagged
exit
interface vlan2011
ip address 10.15.15.240/24
exit
line vty 0 4
exit
line console 0
exit
enable password admin
exit
wr
wr m

*********END********

Be the first to comment

Leave a Reply

Your email address will not be published.


*


For security, use of Google's reCAPTCHA service is required which is subject to the Google Privacy Policy and Terms of Use.

I agree to these terms.